? Technischer Art Übergang C-Gleis K-Gleis Lok bleibt stehen

Dieses Thema im Forum "Technik" wurde erstellt von Haeher, 24. März 2020.

  1. Haeher

    Haeher Neues Mitglied

    Hallo Community,
    bin gerade dabei meine Anlage aufzubauen. Hab für Schattenbahnhof C-Gleise verwendet, sonst K.Gleise. Hab original neue Übergangsgleise gekauft und die beiden Gleissorten verbunden. Jetzt stelle ich fest, dass die Loks beim Übergang zum K-Gleis sofort stehen bleiben (und auch kein Spitzensignal mehr zeigen). Spannung ist aber da am K-Gleis. Ich steh vor einem Rätsel.
    Könnt ihr mir helfen?

    Gruß Gottfried
     
    BIG Rolando gefällt das.
  2. lok527596

    lok527596 Vollbluteisenbahner Mitarbeiter

    Hallo Gottfried
    ist da ein weiterer Anschluß von einem anderen Trafo? Wie hast Du festgestellt das Spannung da ist wenn die Loks dunkel sind ? analog oder digital?
     
    BIG Rolando gefällt das.
  3. Haeher

    Haeher Neues Mitglied

    Spannung messen tu ich mit einem Multimeter. Ich fahre digital und hab keinen anderen Trafo angeschlossen. Das K-Gleis ist im Moment noch "Sackgasse", der Kreis noch nicht geschlossen.
     
    BIG Rolando gefällt das.
  4. RS1

    RS1 Moderator Mitarbeiter

    Hallo Gottfried,

    Mal ganz blöd gefragt, aber manchmal passieren solche Dinge, du hast nicht versehntlich ein Unterbrechergleis (wenn es das bei den Dreileiterfahrern gibt, bin Zweileiterfahrer;)) eingebaut. Ich meine manchmal passieren solch kleine Schussligkeitsfehler und man kommt nicht drauf.

    VG Matthias
     
  5. Haeher

    Haeher Neues Mitglied

    Hallo Matthias, also Unterbrechergleis hab ich nicht, hab im Gegenteil verschiedene Übergangsgleise (falls eines defekt ist) und K-Gleise probiert, immer das Gleiche. Und jetzt kommt`s: am anderen Ende funktioniert das Zusammenspiel Übergangsgleis/K-Gleis einwandfrei. Bin bisher noch nicht dazu gekommen, die beiden K-Gleis-Enden zusammenzuführen, dazu war das Wetter zu schön. Bin gespannt was dann passiert.
    Gruß
    Gottfried
     
    BIG Rolando gefällt das.
  6. Kai Eichstädt

    Kai Eichstädt Mitglied

    Moin Gottfried,

    ich würde vermuten, daß die elektrische Verbindung zwischen dem Übergangsgleis und dem K-Gleis nicht ganz in Ordnung ist, bin aber dadurch:

    etwas verwirrt. Wie hast du das ermittelt/gemessen?

    Gruß
    Kai
     
    BIG Rolando gefällt das.
  7. Haeher

    Haeher Neues Mitglied

    Hallo Kai,
    Spannung hab ich mit Multimeter gemessen. War aber auch durch Funken durch Kurzschluss (entgleiste Lok) erkennbar.
     
  8. Haeher

    Haeher Neues Mitglied

    Jetzt hab ich den Kreis geschlossen und das K-Gleis selbst nochmal angeschlossen. Es kriegt also jetzt von drei Seiten Strom, aber die Loks bleiben auf diesem Gleis nach wie vor stehen. Es ist ein neues Gleis! Ich werd noch verrückt. Meine alten flexiblen K-Gleise haben auch Mucken, aber die lassen sich durch polieren mit Messingbürstchen beheben. Das verstehe ich und kann das Problem lösen. Aber dieses verflixte Stück... Ich weiß grad nicht mehr weiter
     
  9. lok527596

    lok527596 Vollbluteisenbahner Mitarbeiter

    Hat das Gleis evtl. verbogene Kontaktbleche auf der K Seite ? Könnte es sein das irgendwo da der Wurm drin steckt . Ansonsten ist es ja so das wenn die Lok nicht läuft aber Strom da sein soll es komisch ist. Mach doch mal ein Bild wie das Gleis eingebaut ist und evtl das Gleis von der Unterseite
     
    RS1 gefällt das.
  10. Ottoder1.

    Ottoder1. Renommiertes Mitglied

    Hallo Gottfried,
    schließ das Übergangsgleis ohne Verbindung zu den anderen Schienen an einen Trafo an und setze eine kleine Lok drauf, sollte es dann funktioniern verlängere es auf der C-Gleisseite und versuche es nochma,l dann siehst du ob diiese Seite i.O. ist. Wenn klappt, dann ist die andere Seite dran.
    Gruß Otto
     
  11. Haeher

    Haeher Neues Mitglied

    Ich glaub ich hab das Problem jetzt gelöst. Hab das (neue!)K-Gleis auch abgebürstet, jetzt funktioniert es. Konnte ich mir einfach nicht vorstellen, dass ein neues Gleis so zickt.
    Danke für alle Vorschläge
     
    lok527596 gefällt das.
  12. Ottoder1.

    Ottoder1. Renommiertes Mitglied

    Dann ist alles gut,
    mach eine ausgedehnte Probefahrt.
    Gruß Otto
     

Diese Seite empfehlen

Wir benutzen Cookies für die statistische Auswertung deines Besuchs. Mehr dazu erfährst du in unserer Cookie-Richtlinie und kannst deine Entscheidung dort auch widerrufen: Cookie-Richtlinie. Du kannst auch nur notwendige Cookies laden.

Akzeptieren