? Technischer Art Übergang C-Gleis K-Gleis Lok bleibt stehen

Dieses Thema im Forum "Technik" wurde erstellt von Haeher, 24. März 2020 um 22:05 Uhr.

  1. Haeher

    Haeher Neues Mitglied

    Hallo Community,
    bin gerade dabei meine Anlage aufzubauen. Hab für Schattenbahnhof C-Gleise verwendet, sonst K.Gleise. Hab original neue Übergangsgleise gekauft und die beiden Gleissorten verbunden. Jetzt stelle ich fest, dass die Loks beim Übergang zum K-Gleis sofort stehen bleiben (und auch kein Spitzensignal mehr zeigen). Spannung ist aber da am K-Gleis. Ich steh vor einem Rätsel.
    Könnt ihr mir helfen?

    Gruß Gottfried
     
    BIG Rolando gefällt das.
  2. lok527596

    lok527596 Vollbluteisenbahner Mitarbeiter

    Hallo Gottfried
    ist da ein weiterer Anschluß von einem anderen Trafo? Wie hast Du festgestellt das Spannung da ist wenn die Loks dunkel sind ? analog oder digital?
     
    BIG Rolando gefällt das.
  3. Haeher

    Haeher Neues Mitglied

    Spannung messen tu ich mit einem Multimeter. Ich fahre digital und hab keinen anderen Trafo angeschlossen. Das K-Gleis ist im Moment noch "Sackgasse", der Kreis noch nicht geschlossen.
     
    BIG Rolando gefällt das.
  4. RS1

    RS1 Moderator Mitarbeiter

    Hallo Gottfried,

    Mal ganz blöd gefragt, aber manchmal passieren solche Dinge, du hast nicht versehntlich ein Unterbrechergleis (wenn es das bei den Dreileiterfahrern gibt, bin Zweileiterfahrer;)) eingebaut. Ich meine manchmal passieren solch kleine Schussligkeitsfehler und man kommt nicht drauf.

    VG Matthias
     
  5. Haeher

    Haeher Neues Mitglied

    Hallo Matthias, also Unterbrechergleis hab ich nicht, hab im Gegenteil verschiedene Übergangsgleise (falls eines defekt ist) und K-Gleise probiert, immer das Gleiche. Und jetzt kommt`s: am anderen Ende funktioniert das Zusammenspiel Übergangsgleis/K-Gleis einwandfrei. Bin bisher noch nicht dazu gekommen, die beiden K-Gleis-Enden zusammenzuführen, dazu war das Wetter zu schön. Bin gespannt was dann passiert.
    Gruß
    Gottfried
     
    BIG Rolando gefällt das.
  6. Kai Eichstädt

    Kai Eichstädt Mitglied

    Moin Gottfried,

    ich würde vermuten, daß die elektrische Verbindung zwischen dem Übergangsgleis und dem K-Gleis nicht ganz in Ordnung ist, bin aber dadurch:

    etwas verwirrt. Wie hast du das ermittelt/gemessen?

    Gruß
    Kai
     
    BIG Rolando gefällt das.
  7. Haeher

    Haeher Neues Mitglied

    Hallo Kai,
    Spannung hab ich mit Multimeter gemessen. War aber auch durch Funken durch Kurzschluss (entgleiste Lok) erkennbar.
     

Diese Seite empfehlen

Wir benutzen Cookies für die statistische Auswertung deines Besuchs. Mehr dazu erfährst du in unserer Cookie-Richtlinie und kannst deine Entscheidung dort auch widerrufen: Cookie-Richtlinie. Du kannst auch nur notwendige Cookies laden.

Akzeptieren