Allgemein Alte Märklin Lok

Dieses Thema im Forum "Technik" wurde erstellt von franzman, 5. April 2021.

  1. franzman

    franzman Mitglied

    Hallo,

    ich habe eine alte Märklin CM 800 von 1958 wiedergefunden. Werde sie mal säubern und Instandsetzen. Für letzteres benötige ich neue Kohlen, evlt. neuen Schleifer und neue Glühbirnen. Ich denke nicht, dass ich sie mit einem Dekoder versehen werden, sondern als Sammelstück nehme.

    Weiß jemand Adressen für den Ersatzteilbezug? Habe nur TTN Internetshop gefunden.

    Viele Grüße

    Helge
     

    Anhänge:

    Atlanta gefällt das.
  2. Atlanta

    Atlanta Renommiertes Mitglied

    Moin Helge,

    ganz spontan fallen mir da "Modellbahn Uwe Hesse" Landwehr 29 in Hamburg ein, Frau Hesse ist die Schwester von Frau Weinert.

    Ein guter Onlineshop wäre Modellbahnshop Lippe.

    Einfach mal Google bemühen.

    Ansonsten über Märklin nach Fachhändlern suchen.

    Stephan unseren Administrator befragen, erhat auch gute Kontakte zu Ersatteilspezialisten.

    Schönen Gruß,

    Ingo
     
  3. franzman

    franzman Mitglied

    Hallo Ingo,

    danke für deine Tipps. In Hamburg kann ich mal direkt im Laden vorbeischaun, da ich ab und zu in Hamburg bin.

    Viele Grüße

    Helge
     
    Zuletzt bearbeitet: 6. April 2021
  4. franzman

    franzman Mitglied

    Hallo,

    Ich habe in einem ersten Schritt das Gehäuse der CM800 gereinigt und die Schriftzüge nachgezogen. Auch innen habe ich schon mal ein weing den Staub und die Schmiere beseitigt, werde aber erst nachdem ich die Ersatzteile bekommen habe Motor und Getriebe zerlegen und säubern.

    Übrigens die Glühbirnen von 1958 sind noch intakt. Bei der CM800 und dem Nachfolgermodell 3000 handelt es sich zwar um eine Allerweltslok, die tausendfach verkauft wurde, aber ich freue mich trotzdem sehr, dass ich diese Lok wiedergefunden habe, da sie zu meiner Jugend gehört.:)

    Viele Grüße

    Helge
     

    Anhänge:

    • CM800.jpg
      CM800.jpg
      Dateigröße:
      254,6 KB
      Aufrufe:
      10
    lok527596 gefällt das.
  5. franzman

    franzman Mitglied

    Hallo,

    habe heute die Ersatzteile für mein "Schätzchen" erhalten und habe mich gleich an die Arbeit begeben, die Lok zu reparieren und anschließend zu reinigen. Den Original-Schleifer gibt es nicht mehr, aber der der 3000-Serie passt, musste nur den Anschlussdraht anlöten. Kohlenwechsel und Haftreifen aufziehen war kein Probelm. Danach ging es an die Reinigung. Da hatte sich in den vielen Jahren eine Menge an Staub, Haaren, Fasern und an Ölresten abgesetzt.

    Nun blinkt sie wieder im alten Glanz. Eine Farbaufbesserung habe ich ihr nicht gegeben, es sollen die Gebrauchsspuren zu sehen sein, denn auch eine echte Lok hat seine Schrammen.

    Funktionstest steht noch aus.

    Viele Grüße

    Helge
     

    Anhänge:

  6. lok527596

    lok527596 Vollbluteisenbahner Mitarbeiter

    Hallo Helge

    Glückwunsch zu deinem persönlichem Schatz. Sollte die Lok an Weichen einen kleinen Kurzschluß verursachen solltest die Schraube am Schleifer tauschen. Die Schraube geht ja auf Masse und die andere Seite ist am Schleifer. Da gehört jetzt eine Schraube mit Senkkopf rein ;)
     
    franzman gefällt das.
  7. Ottoder1.

    Ottoder1. Renommiertes Mitglied

    Hallo Helge,
    bei mir laufen zwei 89, der passende Schleifer ist die ET. NR. 7185. Da brauchts du auch kein Kabel anlöten, er passt auf die normale Stromaufnahmeplatte.
    Gruß Otto
     
  8. franzman

    franzman Mitglied

    Hallo Otto,

    bei der CM800 ist der Schleifer von Werk aus verlötet. Ich nehme an, dass bei deinen Loks eben Stromkontaktplatine im Chasis verbaut sind, die beim Anschrauben des Schleifers den Kontakt herstellen. Bei den älteren Modellen, wie der CM800 ist nur ein Kabel zum Schleifer geführt, was dann leider angelötet werden muss. Ich habe mir als Ersatz den Schleifer 7185 besorgt.

    Kannst du mir ein Bild schicken, wo bei deinen 89ern die Kontaktplatte sitzt - ohne den Schleifer abzuschrauben - und wie groß die Platte ungefähr ist. Dann kann ich schauen ob ich so eine Platte an das Chasis meiner Lok montieren kann.

    Viele Grüße

    Helge
     
    Zuletzt bearbeitet: 10. April 2021
  9. franzman

    franzman Mitglied

    Hallo Stephan,

    danke für den Hinweis. Mit der Schraube könnte es Probleme geben. Besser ich wechsele die Schraube vorsorglich aus.

    Viele Grüße

    Helge
     
  10. franzman

    franzman Mitglied

    Hallo Otto,

    ich habe mir mal ein Platinenstück angefertigt, welches genau in die Vertiefung passt, wo das Anschlusskabel für den Schleifer aus dem Chassis kommt. Würde nun der Schleifer angeschraubt werden, würde er ohne feste Lötverbindung den Strom an die Lok liefern.

    Sieht dies in etwa bei deinen 89ern auch so aus?

    Viele Grüße

    Helge
     

    Anhänge:

    Zuletzt bearbeitet: 11. April 2021
  11. Ottoder1.

    Ottoder1. Renommiertes Mitglied

    Hallo Helge,
    unter Märklin - Produkte kannst du dir alles ansehen was Märklin anbietet. (Wenn Märklin - Produkte bei dir in roter Schrift ankommtn nur in neuem Tab öffnen)
    - Gehe auf H0
    - Dampfloks
    - alles anzeigen
    - Br 89 (3000)
    - Ersatzteile anklicken, dann erhälts du eine Explosionszeichnung mit Ersatzteilnummern und Anschlussplan für die Kabel.
    Die Kontaktplatte hat die ET.NR. 214260
    Die Senkkopfschraube hat die ET.NR. 786790.

    Gruß Otto
     
  12. franzman

    franzman Mitglied

    Hallo Otto,

    danke für die Angaben. Den Schleifer der neueren Modelle der BR89 passt zu meiner alten CM800. Die Befestigungsschraube war damals eine andere, die heute verwendete Senkkopfschraube habe ich mir nun bestellt. Da das Chassis heute anders ist, passt die Kontaktplatte nicht in mein Modell. Wie auf dem vorherigen Foto zu sehen ist, habe ich mir eine für die Vertiefung im Chassis meiner Lok angefertigt, die, wie ich auf der Märklin-Zeichnung sehen kann, die gleiche Funktion erfüllt.

    Die Kontaktplatte isoliert gleichzeitig sicherer gegen das Masse führende Chassis ab.

    Danke nochmals für die Info über die Kontaktplatte.

    Viele Grüße

    Helge
     
  13. franzman

    franzman Mitglied

    Hallo,

    habe heute den Trafo für meine Teststrecke erhalten und ebenfalls die ersteigerte V60. Nun konnte ich auch meine CM800 testen. Sie schnurrt wie ein Kätzchen. Die V60 muss ich noch einer inneren Reinigung unterziehen und auch die Anhängekupplungen richten. Sie läuft zwar auch, aber ein wenig behäbig. Die Kohle und Bürste der V60 sind O.K. und sie scheint auch wenig im Einsatz gewesen zu sein.

    Anbei auch ein Bild der eingebauten Kontaktplatine für den Schleifer. Die drei Kontaktstellen sind mit einer Lötbrücke verbunden. Die Lötstelle des an der Kontaktplatine angelöteten Kabel muss noch etwas abgeschliffen werden. Der Schleifer ist nun nur noch lötfrei angeschraubt und funktioniert

    Viele Grüße

    Helge
     

    Anhänge:

    Zuletzt bearbeitet: 13. April 2021
    lok527596 gefällt das.
  14. Ottoder1.

    Ottoder1. Renommiertes Mitglied

    Hallo Helge,
    ist die V 60 auch so ein "altes Schätzchen",
    wenn ja, dann nimm mal erst das Bürstenpaar raus und drehe sie einmal durch, dann siehst du wie leichtgängig sie ist.
    Evtl. reichen ein paar tropfen Öl an den üblichen Stellen.
    Gruß Otto
     
    franzman gefällt das.
  15. franzman

    franzman Mitglied

    Hallo Otto,

    ja, die stammt, so schätze ich, aus den 1960er bis 70er Jahren. Die Zahnräder habe ich etwas gesäubert und geölt, aber du hast recht, es ist wahrscheinlich besser den Motor auseinander zu nehmen, zu reinigen und und das Bürstenpaar generell zu wechseln.

    Viele Grüße

    Helge
     
  16. Ottoder1.

    Ottoder1. Renommiertes Mitglied

    Hallo Helge,
    du kanns das Bürstenpaar auch einfach umdrehen, also mit der sauberen Seite zum Kollektor.
    die andere Seite etwas reinigen und begradigen(feines Schleifpapier).
    Zur Komplettreinigung der Lok`s habe ich mir ein Ultraschall - Reinigungsgerät angeschaft.
    Wenn es dich interessiert, gerne mehr.
    mfg Otto
     
  17. franzman

    franzman Mitglied

    Hallo Otto,

    was hast du da für ein Ultraschall-Reinigungsgerät und wie gehst du vor beim Reinigen?

    Viele Grüße

    Helge
     
  18. Ottoder1.

    Ottoder1. Renommiertes Mitglied

    Hallo Helge,
    Das Gerät habe von meinem Sohn zum Geburtstag geschenkt bekommen. Auf der Schachtel steht Silvercrest.
    Man kann verschiede Laufzeiten einstellen (Gibt es wahrscheinlich im Elektrogroßhandel).
    Zum vorgehen:
    Ich baue den Motor, den Umschalter aus, und entnehme das Birnchen.
    Die zerlegten Motorteile ( Anker, Spule) nicht das Motorschild und den Umschalter lege ich das Gerät und befülle es gemäß
    Betriebsanleitung mit Wasser und Spülmittel (kann je nach Gerät evtl. abweichen).
    Das Komplette Fahrgestell kommt ebenfalls mit hinein (Mein Gerät reicht leider nur für kleine Fahrgestelle z.B. Br 89 usw.).
    Je nach verschmutzungsgrad Stelle ich die Laufzeit ein Deckel zu und los gets.
    Dann kratze ich VORSCHTIG mit einer Stecknadel die Zwischenräume Kollektors aus.
    Schau mir das Fahrgestell an, ziehe mit einer Pinzette evtl. noch Reste aus den Achsen und Zahnrädern.
    Richtig trocknen lassen, evtl. einen vorsichtig Föhn benutzen.
    Zusammenbauen, Ölen, Einfahren und evtl. das Ölen wiederholen, aber nicht übertreiben.
    Gruß Otto
     
    lok527596 und Atlanta gefällt das.
  19. franzman

    franzman Mitglied

    Hallo Otto,

    ich habe mal nachgeschaut. So ein Gerät ist gar nicht so teuer und man kann damit neben dem gelegentlichen Reinigen von Loks und anderen kleinen Werk- und Werkzeugstücken auch Brillen, Uhren, Schmuck und sogar Rasierköpfe reinigen. Also insgesamt gesehen würde sich so ein Gerät bei einer Anschaffung von um die 30 Euro lohnen.

    Ich denke darüber mal nach. Danke für den Tipp.

    Viele Grüße

    Helge
     
    Atlanta gefällt das.
  20. franzman

    franzman Mitglied

    Hallo,

    ich habe im Keller mal ein paar Gleise ausgelegt, um darauf eine Testfahrt mit der CM 800 durchzuführen. Dafür, dass die Lok ca. 15 Jahre auf einem Dachboden und 12 Jahre in einer Garage verbracht hat, läuft sie nach der Grundwartung besser als je zuvor. Allerdings das Umschalten ist mit einem gewaltigen Bocksprung verbunden, dies hat sie aber schon früher, als die Wechselspannung noch 220V betrug, getan.

    Die V60 läuft jetzt zwar rund, aber sie wechselt kurz vor Höchstgeschwindigkeit die Fahrtrichtung. Dies hängt wahrscheinlich mit der heute höheren Hausspannung von 240V zusammen, da daher auch die Sekundärspannung höher als vorgesehen ist. Weiß jemand, wie man da für Abhilfe sorgen kann. Die Feder des Umschalters habe ich bereits durch eine neu ersetzt, was aber nicht das Problem beseitigt hat. Jetzt ist die Frage, ob man durch Änderung der Stellung des Federhalteriegels hier etwas bewirken kann. Muss man dazu die Feder mehr oder weniger spannen?

    Vielleicht hatte jemand schon einmal dies Problem.

    Viele Grüße

    Helge
     

Diese Seite empfehlen

Wir benutzen Cookies für die statistische Auswertung deines Besuchs. Mehr dazu erfährst du in unserer Cookie-Richtlinie und kannst deine Entscheidung dort auch widerrufen: Cookie-Richtlinie. Du kannst auch nur notwendige Cookies laden.

Akzeptieren