Allgemein Alte Märklin Lok

Dieses Thema im Forum "Technik" wurde erstellt von franzman, 5. April 2021.

  1. Ottoder1.

    Ottoder1. Renommiertes Mitglied

    Hallo Helge,
    spann die Feder der V60 etwas besser vor
    Gruß Otto
     
    franzman und Atlanta gefällt das.
  2. franzman

    franzman Mitglied

    Hallo Otto,

    hat geklappt. Habe die alte Feder genommen und um einige hintere Spiralen die Feder gekürzt. So ist die Federspannung größer und die Lok schaltet nur noch dann, wenn sie auch soll.

    Danke für den Tipp.

    Viele Grüße

    Helge
     
  3. Ottoder1.

    Ottoder1. Renommiertes Mitglied

    Hallo Helge
    ich gehe mal davon aus, das du keinerlei Unterlagen für deine Lok´s hast.
    Gib mal bei "Tante Google" Märklin Produkte ein, da findest du, wenn du etwas nach unten gehst Märklin Produkte.
    Das ist eigentlich der Katalog.
    Darin kannst du auswählen was du brauchst
    - H0
    . Lok´s z.B. Dampfloks
    - Dann alle Artikel
    - Lok anklicken z.B. 3000 BR 89 oder 3078 DHG 500 (alte Loks mit Umschalter)
    Dann kannst du auswählen was du brauchst z.B. Artikelbeschreibung oder Ersatzteile.
    Probiere es einfach mal
    Gruß Otto
     
    Atlanta und franzman gefällt das.
  4. franzman

    franzman Mitglied

    Hallo Otto,

    in der Tat habe ich keinerlei Unterlagen für die beiden alten Loks. Bei der CM800 kann selbst Märklin nicht helfen, aber die meisten Teile des Folgemodells "3000" passen. Für die V60 habe ich im Internet die Unterlagen gefunden. Die richtige Feder für den Umschalter habe ich auch neu bestellt gehabt, konnte damit aber das Problem nicht lösen. Dank deinem Rat mit der höheren Vorspannung habe ich dann einige Federwindungen bei der Befestigung der Feder übersprungen.

    Falls jemand eine Beschreibung für die CM800 haben sollte, wäre ich für eine Digital-Kopie dankbar.

    Viele Grüße

    Helge
     
    Atlanta gefällt das.
  5. franzman

    franzman Mitglied

    Hallo,


    ich habe meinen Fuhrpark erweitert. Es fehlte mir noch eine Lok und mind. 2 Wagons für den Fernverkehrszug. Dazu habe ich eine Primex V200 und einen D-Zugwagon (4022, blau) ersteigert. Die Lok war in einem sehr desolaten Zustand. Sie war nicht Überholt - kann man auch nicht erwarten - dafür aber Überölt. Überall am Motor und Getriebe lief das Öl. Die Kohlen waren davon so was von schmierig und auch die Bürste triefte vor Öl. So sah auch der Anker aus, der dazu noch sehr strak eingeschliffen war. Hinzu kam noch, dass die Kontakte des Umschaltrelais total eingebrannt waren.


    Die Lok lief stockend und sehr langsam bis zum Umschaltvorgang, dann war Sendepause. Nachdem ich die Umschalterkontakte vorsichtig gefeilt hatte, den Motor auseinandergenommen und Motor und Getriebe vom Öl befreit hatte - zusätzlich habe ich auch die mit Riefen übersäten Kontaktflächen des Kollektors mittels kleinem Schleifklotz und feinem Schmirgelpapier vorsichtig beigeschliffen – lief die Lok wieder fast einwandfrei. Durch die fehlenden Haftreifen rumpelt sie über das Gleisbett. Auch kam mir der Tipp von Otto zugute, da auch diese Lok im Betrieb die Fahrtrichtung eigenständig änderte. Also Vorspannung der Feder geändert und dies Problem war behoben.


    Dann noch zu dem grünen Schnellzugwagon (4037), der noch aus meiner Jugend stammt und den ich als Schrott (siehe Bild) wiederbekommen hatte. Zwei neue Drehgestelle, etwas hier und da zurechtgebogen und den Wagon und die Scheiben gereinigt und der Wagon war wieder fahrbereit.


    Manche Dinge kann man mit vertretbaren Finanzmittel und etwas Zeitaufwand wieder hinbekommen.


    Die V200 werde ich nun noch für den Digitalbetrieb umbauen.


    Viele Grüße


    Helge
     

    Anhänge:

    Atlanta gefällt das.

Diese Seite empfehlen

Wir benutzen Cookies für die statistische Auswertung deines Besuchs. Mehr dazu erfährst du in unserer Cookie-Richtlinie und kannst deine Entscheidung dort auch widerrufen: Cookie-Richtlinie. Du kannst auch nur notwendige Cookies laden.

Akzeptieren