1. Hallo Gast,

    du bist hier im Archiv-Bereich. Hier sind alle Themen und Beiträge aus dem "alten" Forum, die noch auf ihre Verschiebung in die korrekten Foren warten. Du kannst uns allerdings helfen, indem du die Melden-Funktion bei Themen verwendest, die du zügig in den offenen Bereich verschoben haben möchtest, ein Teammitglied wird das entsprechende Thema denn verschieben.

    Um keine Verwirrung bei der Forenwahl zu verursachen, ist der Bereich für neue Themen und Beiträge gesperrt.

    Vielen Dank für deine Mithilfe!

    Information ausblenden

Fleischmann BR 64 Digital und Sound

Dieses Thema im Forum "Rollmaterial" wurde erstellt von Lebbold, 21. August 2011.

  1. Lebbold

    Lebbold Mitglied

    Servus,

    ich hab mich heute mal mit der Aufgabe beschäftigt, wie man in eine ältere [lexicon]GFN[/lexicon] [lexicon]BR[/lexicon] 64 (4063) einen Loksounddecoder unterbringt.

    Anbei das Ergebnis...

    Für den Decoder habe ich etwas aus dem Ballast entnommen, welcher aber an der Stelle sowieso nicht sehr dick ist.
    Der Lautsprecher sollte eigentlich woanders hin (Deswegen der Ausschnitt), was sich aber als Denkfehler herausstellte (Schraube durch Lautsprecher geht nicht ....).

    Daher hab ich den unter das Führerhausdach geklebt. Da hat er noch etwas Luft nach unten und oben.
    Die Glühbirnen hab ich in LED getauscht, welche ich noch wärmer machen muss.

    Insgesamt läuft die Lok nun ganz gut und der alte Rundmotor fährt sich super... Durch den Decoder fährt die Lok nun mit Stufe 1 an und lässt sich auch noch ganz schön beschleunigen. Sogar soweit, dass die die Maximalgeschwindigkeit um einiges runterdrehen musste.

    Lediglich das Getriebe und der Motor sind bei schneller Fahrt zu laut.

    Viele Grüße Matthias
     

    Anhänge:

  2. Stephan

    Stephan Guest

    Anhänge:

  3. Railstefan

    Railstefan Aktives Mitglied

    Hallo Matthias,

    wirkt das Gehäuse nur schräg aufgesetzt oder ist es tatsächlich schief auf dem Fahrgestell (hinten höher)?

    Gruß
    Railstefan
     
  4. Lebbold

    Lebbold Mitglied

    Hallo,

    also das Gestänge ist nur minimal gebogen, ist mir bisher nicht aufgefallen. Ich war gerade nochmals extra im Keller um nachzuschauen.
    Das Gehäuse sitzt tatsächlich etwas schräg drauf, hier muss ich nochmal gucken. Ich dachte gestern das liegt nur am Foto, weils dadurch eher verstärkt wird.

    Also besteht noch Nachbesserbedarf am nächsten Wochenende, Urlaub ist leider vorbei ... :-(

    Grüße Matthias
     
  5. Lebbold

    Lebbold Mitglied

    Habs mir nochmal angesehen, der Lautsprecher muss da weg ...
    Brauch wohl einen anderen.

    Naja, da kann ich jetzt mal grübeln wo ich den hinsetze ...

    Grüße Matthias
     
  6. Lebbold

    Lebbold Mitglied

    Servus,

    nun hab ich 6 Wochen ! meinen Lautsprecher bekommen und eingebaut.
    Zusätzlich habe ich ein neues Gewicht bekommen, weil ich das andere ziemlich verfräst hatte... :whistling:

    Ergebnis:

    - Der Sound ist wegen der Schallkapseln wesentlich besser und alles sitzt nun gerade.
    - Leider steht das Gehäuse etwa einen Millimeter nach oben, was aber nicht weiter auffällt.

    Auch musste ich die Lok noch reinigen, da sich Steinchen in das Getriebe gesetzt hatten.

    Jetzt muss ich den Sound noch fix einstellen, der ist vielzu laut.

    Grüße Matthias
     

    Anhänge:

  7. nozet

    nozet Renommiertes Mitglied

    Hallo Matthias,

    Ich würde noch schwarzen Stoff vor die Fenster hängen (innen)
    dann fällt der Decoder nicht so auf.
    Ansonsten freut es mich, dass dein Umbau gelungen ist.
     
  8. Lebbold

    Lebbold Mitglied

    Hallo,

    ja Stoff wäre auch noch ne Idee. Das ist das Fleischmann- Decoder Motorschild, was da zu sehen ist. Allerdings nicht das originale sondern eines für die Zahnradloks.

    Da bin ich noch am tüfteln was da am besten wäre. Bin am überlegen ob ich nicht was bedrucktes mache, was von hinten beleuchtet wird (Büchsenfeuer), das wäre mit dem ESU ja möglich.

    Grüße Matthias
     

Diese Seite empfehlen