Feedback Forumbewertung

Dieses Thema im Forum "Feedback und Support" wurde erstellt von Markus, 14. Dezember 2004.

  1. Joerg

    Joerg Renommiertes Mitglied

    Wir hatten mal diesen alten Beitrag hier zur Bewertung des Forums.
    Was hat sich Eurer Meinung nach verbessert und wie gefällt es Euch heute?
    Gibt es noch andere Dingen, die Verbesserungswürdig wären oder ältere Sachen, die veilleicht noch nicht abgestellt wurden.
    Nur so als Anregung für Markus.
     
  2. bdl

    bdl Mitglied

    Ich würde mir wünschen, dass der Cursor beim Einloggen schon im User-Feld steht ;) Außerdem verändern sich alle Uhrzeiten zu den Postings in Falsche, sobald ich mich einlogge... Ansonsten komme ich gut zurecht und wichtiger als die Forensoftware sind allemal die User und Admins/Mods :)
     
  3. nozet

    nozet Renommiertes Mitglied

    Und wieder sage ich: Firefox mit automatischer Anmeldung über XP und man braucht sich nicht extra einloggen :boaahhaa:

    Nun zu dem Forum:

    Im Augenblick würde ich nicht daran 'rumbasteln. Es läuft endlich stabil.

    Eine Kleinigkeit vielleicht. Wenn ich auf neueste Beiträge gehe gibt es die Übersicht nur in einem kleinen PopUp-Fenster, das sich nicht vergrößern läßt und die Vorteile von Tabfähigen Brosern (z.B. Firefox) lassen sich nicht ausspielen.

    Aber damit kann ich leben.
     
  4. Markus

    Markus Administrator Mitarbeiter

    neuste Beiträge aktualisiert sich ständig alle 60 Sekunden.

    Wenn du auf neue Beiträge seit letzten Besuch klickst, kommt das im selben Fenster wie das Forum.
     
  5. Vom System und den Funktionen her läuft das Forum gut und "rund". Lädt schnell auf allen 6 gängigen bzw. aktuellen Browsern - auch + natürlich ohne "automatischem Einloggen" - automatisierte/freigegebene Passwort- bzw. Zugangsspeicherung inklusive evtl. genehmigter Rückmeldung oder/und Störungsübermittlung ist ja auch so eine Sache für sich - da freuen sich Microsoft, AOL, Netscape & Co.
     
  6. LokführerAlex

    LokführerAlex Mitglied

    Ich weiß nicht, aber wenn man den Ganzen Thread liest, dan weiss man auch wenn man nicht jeden Tag eingelogt ist allles.

    Ach ja, und was mich ein ischen nervt sind die Smileys, die sind mal animiert,mal nicht,warum bleiben die nicht animiert wenn ich mich auslogge und und und...
    Aber sonst ist das Forum "gut"
     
  7. Markus

    Markus Administrator Mitarbeiter

    Hast du mal deine Zeitzone beiden Einstellungen kontrolliert?


    Weil nicht alle animiert sind ;)
     
  8. LokführerAlex

    LokführerAlex Mitglied

    Ich weiß das nicht alle animationen sind, aber :steinmetz: und so sollten es schon sein.
    Im moment bewegt sich bei mir gar nichts(IE aktuellste und Firefox aktuellste)
     
  9. Markus

    Markus Administrator Mitarbeiter

    das ist durchaus seltsam.

    hast du irgendwelche addons drin?
     
  10. LokführerAlex

    LokführerAlex Mitglied

    Animationen

    Nee, eigentlich nich hab Win XP, und bei beiden Browsern(IE und firefox) tut sich bei dem kleinem Kerl nichts(und auch bei allen anderen smileys).
    Ach ja, und manche Bilder/anhänge werden bei mir auch nicht richtig dargestelllt.
    Kann jem. ne Umfrage machen, ob wer das gleiche Problem hat?
     
  11. Markus

    Markus Administrator Mitarbeiter

    hast du irgendnen Blocker drin?
     
  12. LokführerAlex

    LokführerAlex Mitglied

    Jein (Firewall), aber wenn die aus ist läuft auch nichts und vorn paar Tagen gings auch mit Firewall.
     
  13. nozet

    nozet Renommiertes Mitglied

    Ich tippe auf eine defekte JAVA-Konsole.
    Neuinstallieren könnte helfen.
     
  14. Manana107

    Manana107 Mitglied

    Hallo LokführerAlex,

    ich schließe mich der Aussage von nozet an und bin auch der Meinung, du solltest vielleicht das Betriebssystem ,mal wieder neu installieren, es könnte sein, das durch das Internet und Programm auf dem Rechner, das System immer voller Schreibt und dann fängt es meist so an, das etwas mal geht und mal nicht. Es wird dann immer mehr geben was letztlich nicht mehr funzt! Neuinstallation und dann sollte das Problem gelöst sein.

    Gruß dirk
     
  15. Joerg

    Joerg Renommiertes Mitglied

    Bei mir ist es ähnlich, mal bewegen sie sich mal nicht.
    Mal bewegen sie sich in der Vorschau, dann aber wieder im Text nicht.
    Mal bewegt sich was in der Vorschau, spring ich aber ein zweites mal in die Vorschau, dann steht wieder alles still.
    Irgendwie schon komisch.
     
  16. LokführerAlex

    LokführerAlex Mitglied

    Ich hab noch was festgestellt, wenn man Bilder anhängt kann ich sie nicht sehen,
    olli hat alllerdings im "pluaderforuzm"/"Euer Desktop" irgendwie ein Bild eingefügt, dass ich sehehn kann.
    Werde gleich mal Java neu inst.
     

Diese Seite empfehlen

Wir benutzen Cookies für die statistische Auswertung deines Besuchs. Mehr dazu erfährst du in unserer Cookie-Richtlinie und kannst deine Entscheidung dort auch widerrufen: Cookie-Richtlinie. Du kannst auch nur notwendige Cookies laden.

Akzeptieren