?? Technik Kein Strom am Gleis

Dieses Thema im Forum "Anfänger, Umsteiger und Fragen" wurde erstellt von rüdiger, 14. März 2018.

Schlagworte:
  1. rüdiger

    rüdiger Neues Mitglied

    Hallo zusammen,

    habe mich gerade für dieses Forum registriert. Ich heiße Rüdiger und wohne in Radolfzell am Bodensee. Ich habe die Altersfreizeit vor Augen und kann mir endlich meinen Jugendtraum erfüllen. Ich habe mich für die Spur N entschieden und die Gleise inzwischen im Testzustand nach eigener Planung provisorisch verlegt. Meine Anlage ist mißt in L Form ca. 2x 1,5. Ob ich analog oder digital fahren möchte, weiß ich noch nicht. Der überwiegende Teil der Mitglieder empfiehlt digital. Ich weiß allerdings nicht, ob ich so hinkriege...vielleicht mit Eurer Unterstützung. Dann werde ich aber wahrscheinlich viele Fragen haben:p.
    Nun habe ich schon das erste Problem: Scheinbar fließt kein Strom. Ich habe denTrafo von Fleischmann ordnungsgemäß angeschlossen, nix tut sich. Habe sodann die Gleise mit Sandpapier etwas poliert - streckenweise fährt die Lok, an den Weichen bleibt sie stehen. Reicht die Spannung eines Trafos überhaupt dafür aus (ca. 10lfm Gleis) und 15 Weichen. Bevor ich mit dem veredeckten Teil der Anlage beginne bzw. fertigstelle, sollte das gesamte verlegte Gleis ja funktioniern. Freue mich auf Eure Ratschläge.
    Viele Grüße vom Bodensee
     
  2. lok527596

    lok527596 Administrator Mitarbeiter

    Hallo Rüdiger

    Willkommen hier im Forum

    Nun Du schreibst das zumindest ein Teil mit Spannung versorgt wird und die Lok dann fährt?!

    1) Schon mal mit der Lok direkt mit zwei Drähten getestet ob die Lok bzw der Trafo korrekt tut ?
    2.) Gleise bitte nie mit Schmiergel sauber machen .Gibt noch mehr Riefen und noch mehr Schmutzansammlung
    3) Wie alt sind die Gleise und waren die trocken gelagert?
    4.) Könnte es sein das die Gleise bzw Weichen keine saubere Schienenschuhe ( Verbinder) haben ? Die müssen satt sitzen

    Zum Fragen : Genau dafür ist ein Forum da um das man Fragen stellen kann und diese mit Freundlichkeit und Sachlichkeit beantwortet werden :D
     
  3. rüdiger

    rüdiger Neues Mitglied

    Hallo Administrator,
    vorerst schon mal vielen Dank für die erste schnelle Reaktion. Trafo funktioniert. Die Gleise habe ich aus dem Internet (gebraucht) bezogen. Optischer Zustand ist gut bis sehr gut, teilweise sind sie neu. Wie sie gelagert waren, kann ich nicht sagen. Ich stelle mir vor, dass die Gleise in Reaktion mit Sauerstoff eine gewisse Patina entwickeln, die dann wie ein Isolator wirkt und deshalb kein Strom an die Räder abgibt, Kann das sein? Wenn ja müsste ich die Gleiskörper irgendwie wieder blank machen evtl. mechanisch oder mit Hilfe eines geeigneten Reinigers. Wie siehst Du das. die Gleise hab ich auf eine saubere Verbindung kontrolliert, müssten in Ordnung sein. Reicht ein Tafo bzw. die dadurch eingespeiste Spannung überhaupt aus.
    Wenn ich digital fahren möchte, was brauch ich da alles. Reicht die Startpackung von Fleischmann aus oder was rätst du mir.
    Ja das war es mal fürs Erste, werde Euch noch öfters "auf den Wecker fallen" :rolleyes::rolleyes:
    Viele Grüsse vom ersten Frühling am Bodensee
    Rüdiger
     
    lok527596 gefällt das.
  4. Atlanta

    Atlanta Renommiertes Mitglied

    Moin Rüdiger,

    Auch Spur N ist eine gute Wahl. Ich selber bin zwar H0 Bahner aber verwende auch die H0e Schmalspur, welche wie N ebenfalls 9 mm Spurweite hat.

    Bei 10 m Gesamtgleislänge oder mehr sind zwei Kabel mit vermutlich 0,14 qmm Kabelquerschnitt eine absolute Katastrophe. Schon bei einem einfachen Schienenoval aus den Startpackungen kommt es zum Spannungsabfall wenn sich die Lok am gegenüberliegenden Punkt des Ovals befindet, von wo aus die Einspeisung der Fahrspannung befindet.

    In der Analogtechnik verwendet man gerne Trafos mit mehr „Wums" also einer höheren VA Leistung oder etwas höheren Einspeisespannung, welche bei 12 V Fahrmotoren gerne bis zu 16 Volt betragen darf ohne, ohne daß es zu Motorschäden kommt. Eine Lok befindet sich ja nicht ständig direkt am Einspeispunkt der Anlage.

    Roco Trafos Speisen mit bis zu 14 V DC Fahrspannung in die Gleise ein.

    Um aber auch deinen Trafo optimal nutzen zu können solltest du bei deiner Anlage eine „Ringleitung" oder Hauptversorgungsleitung unterhalb der Anlage einrichten, deren Kabelquerschnitt ruhig von 0,5 qmm bis 2,5 qmm betragen darf. Denke aber bitte daran, die Stromzuführungen zur Hauptversorgungsleitung von der Sekundärseite des Trafos im selben Kabelquerschnitt auszuführen, wie die Hauptversorgungsleitung. Alle 50 cm bis 2 m kannst du dann mit dünneren Kabelquerschnitten arbeiten, 0,25 qmm oder auch 0,14 qmm sind durchaus ausreichend. So ist dann immer eine optimale Spannungsversorgung deiner Lok gewährleistet.

    Stephan, unser Administrator hat Recht, das Abschmirgeln der Gleise mit ganz feinem Sandpapier ist nicht zu empfehlen, verwende lieber Schienenreinigungsgummis z.B. der Roco Rubber hat sich gut bewährt.

    Auf Neusilbergleisen bildet sich eine Schwarze Patina, deren Bildung wird bei saurer Luft extrem begünstigt, z.B. wenn landwirtschaftliche Betriebe in der Nachbarschaft mit Silage arbeiten. Diese Patina muß aber entfernt werden, sonst gibt es Probleme im Fahrbetrieb.

    Schienenreinigungswagen sind ein recht gutes Zubehör, die diese Schienenpflege im laufenden Betrieb übernehmen.

    Gerade beim Digitalbetrieb sind saubere Schienen sehr wichtig.

    Ich verwende im H0e Betrieb noch analoge Fahrzeuge, eine Umstellung auf DCC Digital ist aber in Vorbereitung.
    Im H0 Betrieb rüste ich derzeit meine Loks um, mit dem nur sehr knappen Budget sind dabei keine schnellen Erfolge in Sicht alle etwa 30 noch auszurüstenden Loks zeitnah umzurüsten, das wird wohl noch einige Jahre andauern.
     
    elementar01 und RS1 gefällt das.
  5. rüdiger

    rüdiger Neues Mitglied

    Hallo Ingo,

    vielen Dank für Deine schnelle Antwort. Vorab: Gehe ich richtig, dass Du so richtig aus der Ferne schreibst (Namibia?) Ich war selbst zweimal in Südafrika, habe es aber nocht nicht dorthin geschafft, steht aber noch auf der Agenda...
    DAs mit der Ringleitung glaube habe ich verstanden. Ich kann diese an jeder Stelle anzapfen, also die Platte mittels Bohrungen durchdringen und die Gleise anschließen. Ich habe den Fleischmanntrafo und hier gibt es nur 4 Anschlüsse, zwei für die Loks und zwei für die Weichen. Wo ist aber die Sekundärseite des Trafos. Ich was Elektrik betrifft blutiger Laie.

    Liebe Grüße vom Bodensee
     
  6. rüdiger

    rüdiger Neues Mitglied

    ...was mir noch eingefallen ist:wenn ich die Gleise an verschieden Stellen an die Ringleitung anschließe, brauch ich dann jedes mal ein Anschlußgleis oder kann ich den Anschluß durch Löten herstellen, was würdes du empfehlen?
    Gruß
    Rüdiger
     
  7. rüdiger

    rüdiger Neues Mitglied

    hier noch der gleisverlauf im Rohzustand
     

    Anhänge:

    elementar01 gefällt das.
  8. lok527596

    lok527596 Administrator Mitarbeiter

    Hallo Rüdiger

    das Herstellen der Verbindung kann durch löten erfolgen ;)
     
  9. rene k

    rene k Mitglied

    Aber aufpassen wegen den Kehrschleifen, das da kein Kurzschluss kommt. Da muss man vorsorgen.
     
    rüdiger gefällt das.
  10. elementar01

    elementar01 Neues Mitglied

    Hui, das sieht ja schon gut aus. Bist schon weiter als wir. ;-) Wir habe mit der Planung recht viel Zeit verbracht und dank diesem hilfreichen Forum hier, "Vielen Dank nochmal an alle" , haben wir gute Fortschritte gemacht. Wir habe n auch wie du, Gleise im Internet geschossen und neugierig wie wir sind, haben wir einen Teil der Strecke probehalber aufgebaut und getestet. Also, wir haben eine neue Lok aus eine Startkasten von Fleischmann auf ausschliesslich gebrauchte Gleise gesetzt, dass ganze digital angesteuert und schon ging es ab. Bei uns machen die gebrauchten Gleise keine Probleme, obwohl wir für diesen Zweck nur ein Einspeisungsgleis verwendet haben. Beginnen in kürze mit dem Rahmenbau und dann wird sich zeigen wie der Fahrbetrieb auf der kompletten Anlage ausschaut. Wir finden den Hinweis zu einer Ringleitung wie es Atlanta beschrieben hat, sehr gut! Kleiner Tipp: Da du aus Radolfzell stammst, ist es nach Konstanz ja nur ein Sprung. Da gibt es einen Modellbahnladen nähe City, dessen Besitzer hat mir auch schon einige gute Tipps in Sachen Elektrik gegeben. So, viel Spass beim Anlagenbau!

    Grüsse, Uwe & Co.
     
    RS1 und rüdiger gefällt das.
  11. rüdiger

    rüdiger Neues Mitglied

    hallo uwe,

    den laden kenn ich (Klingelberger) - ist sehr freundlich und hilfsbereit. Ich kauf auch ab und zu dort ein. aber so grundausstattung wie gleise ist im Internet gebraucht schon erhbelich günstiger. auch für dich weiter viel spass und erfolg beim realisieren.
    gruß rüdiger
     
  12. rüdiger

    rüdiger Neues Mitglied

    - das heisst Lötstelle an Ringleitung und an Unterseite gleis?

    die Lok läuft jetzt fast überall. nur in einem Teil der Anlage bleibt sie bei Weichen stehen, obwohl alle gleisverbinder gut sitzen.

    kann ich hier beliebig viele einspeisepunkte wählen? und in welchen Abstand würdest du empfehlen. wenn alles dann so steht und funkioniert (analog), kann ich dann problemlos auf digital umsteigen ßIch habe erst mal nur zwei Loks gebraucht aus dem Internet ersteigert (Alter kenn ich nicht), kann ich die auch nachträglich mit einem Decoder ausstatten oder geht das ab einem bestimmten Alter baurartsbedingt gar nicht mehr.
    Vorab schon mal vielen Dank für die Unterstützung.
    Gruß
    Rüdiger
     
  13. rüdiger

    rüdiger Neues Mitglied

    kannst du dir mal mein gleisaufbau ansehen - ich habe doch hier keine Kehrschleife - oder?
     
  14. rene k

    rene k Mitglied

    Hallo Rüdiger,
    Rechts der innere Kreis, der wo noch nicht angeschlossen ist an die Weiche, ist eine Kehrschleife wenn ich es richtig sehe. Das kann man ganz einfach kontrollieren, einfach das innere Gleis verfolgen. Kommt es wieder am innere Gleis, ist es keine, kommt es am aussere Gleis, hat man eine Kehrschleife.
    Links ist, soweit ich sehen kann, Kehrschleifen frei.
     
  15. rüdiger

    rüdiger Neues Mitglied

    Hallo Rene'
    vielen Dank - und was muss ich jetzt machen, damit es zu keinem Kurzschluss kommt?
     
  16. rene k

    rene k Mitglied

    Hallo Rüdiger,
    Wenn Du Digital fährst, kannst Du ein Kehrschleifenmodul einbauen. Das schaltet dann jedesmal wenn eine Lok oder ein Zug drüber fährt und verhindert so den Kurzschluss. Beim Analog gibt/gab es auch fertig Lösungen, zB von Fleischmann, Mintrix. Auch diese schalten den Strom um wenn eine Lok oder ein Zug drüber fährt und verhindert so den Kurzschluss.
    Digital ist nicht schwieriger als Analog. Ich bin auch als Elektriker eine 0, aber meine kleine N Anlage wird Digital gefahren. Es gibt einfach viel mehr möglichkeiten. Ind Du kannst ja erstmal Digital fahren und die Weichen nog Analog schalten.
     
  17. Prius

    Prius Aktives Mitglied

    Im Grunde genommen hat der Rüdiger sogar zwei Kehrschleifen auf der rechten Seite. Im äußere und im innere Kreis kann man die Züge von der Weiche, oben rechts im Bild, die Züge komplett wenden ;) Mit einer Kehrschleifengarnitur oder ein paar Dioden ist dem schnell beizukommen oder halt mit Kehrschleifenmodul bei Digital wie o. a.
     
    Zuletzt bearbeitet: 18. März 2018
  18. RS1

    RS1 Moderator Mitarbeiter

    Hallo Rüdiger

    Ja so hatte Stephan das gemeint. Im sichtbaren Bereich ist es der Optik wegen vorteilhaft von unten zu verlöten, in Tunneln kannst du auch seitlich heran gehen, da man da in der Regel leichter ran kommt.

    Auf Weichen kann das viele Ursachen haben, die Weichenzungen liegen nicht richtig an, oder die Weichen haben lange Kunststücke und deine bisherigen Loks sind eher klein (sprich alle Stromabmnehmenden Radsätze stehen auf dem Kunststoffherzstück), Dreck kann hier noch übriges dazu tun (an Gleisen wie an der Lok).

    Im Prinzip kann man jede Lok nachtträglich mit einen Decoder ausstatten. Bei älteren Maschinen kann es aber passieren das der Decoder eingelötet werden muss. Hierfür würde ich dann Digitalexperten wie Prius bitten dir zu helfen. Wenn sie jüngeren Datums sind könnten sie auch Steckschnittstellen haben. Das siehst du wenn du das Gehäuse abnimmst.

    Viele Grüße Matthias
     
    Prius gefällt das.
  19. Prius

    Prius Aktives Mitglied

    Ui ui ui! "Digitalexperte"!? Ähm ich sag jetzt mal danke für die Blumen. Also ob ich ein Experte bin, keine Ahnung. Ich habe auch schon genug Digitalkrams verheizt :eek:;)

    Aber natürlich stehe ich gerne für Fragen zur Verfügung. Hier gibt's aber auch noch andere "Experten" die was auf den Kasten habe. Aber Auch Schnittstellen können ihre Tücken haben.... :D
     
    RS1 gefällt das.
  20. rene k

    rene k Mitglied

    Die kann man aber beide mit einem KSM steuern. Das habe ich bei meinem SBF auch gemacht. Da sind 3 Kehrschleifen die dann mit ein KSM gesteuert werden. Das sollte auch mit eine Kehrschleifengarnitur möglich sein.
     

Diese Seite empfehlen

Wir benutzen Cookies für die statistische Auswertung deines Besuchs. Mehr dazu erfährst du in unserer Cookie-Richtlinie und kannst deine Entscheidung dort auch widerrufen: Cookie-Richtlinie. Du kannst auch nur notwendige Cookies laden.

Akzeptieren