Gleis Loks entgleisen in der Weichenstraße

Dieses Thema im Forum "Betrieb" wurde erstellt von Joerg, 8. September 2004.

  1. thomas48

    thomas48 Mitglied

    Hä? Die ganzen Antworten sind doch von heute?

    Außerdem steht auch nirgends eine Antwort, die die Frage klärt?

    Versteh jetzt nicht was das mit dem Alter des Themas zu tun hat!
     
  2. DRG-ler

    DRG-ler Aktives Mitglied

    Markus, Joerg hat das alte Posting extra wieder hochgeholt.

    @ Joerg, ja, jetzt gehts wieder mit den Lesen. In der Tat waren alles Fragezeichen. :smile:
     
  3. mheym

    mheym Mitglied

    Hallo,

    Markus:

    naja, erledigt eigentlich nicht. Ich habe ähnliche Probleme und bin an einer weiteren Diskussion sehr interresiert.

    Vor zwei Jahren habe ich mir bei Aldi das Startset mit dem Douplex-TGV zugelegt. Nach ausgiebigen Probefahrten musste ich feststellen, dass die mittleren Drehgestelle an den Herzstücken aufsteigen. das Ganze passiert nur bei Bogenweichen und auch nur dann, wenn ich versuche zwei Weichen hintereinander außen weiter zu fahren. Fahre ich dies erste Weiche außen und die nächste im Innenbogen gibt es wiederum keine Entgleisungen. Die Entgleisungen passieren eher bei mittleren und langsameren Geschwindigkeiten, kommen jedoch auch sporadisch bei schneller Fahrt vor. Hierbei ist es egal, ob die Lok oder der antrieblose Kopf voraus fährt.

    Ich vermute, dass die Wagen zu leicht sind und von der Feder der Kurzkupplung verdrückt werden. Denn der motorisierte Triebkopf entgleist nicht. Leider habe ich aber derzeit keine weiteren kurz gekuppelten vierachsigen Wagen, so das ich keine Vergleichstest machen kann.

    Ach so, ich fahre auf Tillig-Standard aus DDR-Zeiten. Andere Fahrzeuge bereiten derzeit keine Probleme (auch neuere Produktion), wobei Fahrtests mit dem Doppelstock-Gliederzug von Piko noch anstehen (dreiachsiges Jakobsdregehstell !).

    Edit: Meine Schwäche, Rechtschreibung.
     
  4. nozet

    nozet Renommiertes Mitglied

    Hi,

    Ich habe auch so einen Problemfall. Nachforschungen haben ergeben, dass der Grund ein minimal verzogener Führungsschacht der Kurzkupplungskulisse ist.
    Vielleicht hast du ein Foto von der Unterseite ?
    Fühl' mal mit dem Finger, wenn dort eine KKKulisse ist.
     
  5. Joerg

    Joerg Renommiertes Mitglied

    Also wenn ich mich noch recht erinnere, dann sind das tatsächlich die Bogenweichen von Fleischmann Profi gewesen, ist ja tatsächlich schon etwas lange her, aber das Problem ist immer noch nicht gelöst.

    @ Nozet
    Also wenn ich Dich richtig verstanden habe, dann soll dort unten etwas schleifen, was den Radsatz raus hebelt?
    Ich kann natürlich ein Bild machen, nur heute natürlich nicht mehr.
     

Diese Seite empfehlen

Wir benutzen Cookies für die statistische Auswertung deines Besuchs. Mehr dazu erfährst du in unserer Cookie-Richtlinie und kannst deine Entscheidung dort auch widerrufen: Cookie-Richtlinie. Du kannst auch nur notwendige Cookies laden.

Akzeptieren