1. Hallo Gast,

    du bist hier im Archiv-Bereich. Hier sind alle Themen und Beiträge aus dem "alten" Forum, die noch auf ihre Verschiebung in die korrekten Foren warten. Du kannst uns allerdings helfen, indem du die Melden-Funktion bei Themen verwendest, die du zügig in den offenen Bereich verschoben haben möchtest, ein Teammitglied wird das entsprechende Thema denn verschieben.

    Um keine Verwirrung bei der Forenwahl zu verursachen, ist der Bereich für neue Themen und Beiträge gesperrt.

    Vielen Dank für deine Mithilfe!

    Information ausblenden

Steuerung mit Mobile Station Trix 66950

Dieses Thema im Forum "Technik" wurde erstellt von Patrick81, 22. Januar 2012.

  1. Patrick81

    Patrick81 Neues Mitglied

    Hallo zusammen,

    Habe da ein Problem, Habe mir vergangene Woche die Mobile Station von Trix zugelegt um von analog auf digital umzustellen.Hatte vorher einen analogen Trafo aus einem Minitrix Startset. Nach Anschluss der Märklin Box und der Station an das Gleisoval (einfaches Oval ohne Weichen zum testen der Lok) fuhr die Lok die eine digitale Schnittstelle hat, einmal in der Runde,stockte dann kurz,qualmte dann kurz auf und die Katastrophe war perfekt. Habe dann den analogen Trafo wieder angeschlossen und jetzt fährt die Lok nur noch in eine Richtung. In der Mobile Station war zu Anfang eine Lok in der Voreinstellung, V200, die Lok die ich testen wollte ist eine [lexicon]BR[/lexicon] 140 035 - 7. Meine Frage ist war die Gleis [lexicon]Spannung[/lexicon] jetzt zu hoch oder was habe ich falsch gemacht? Habe meine Lok in den Voreinstellung der Mobile Station nicht gefunden und hatte auch keine Lok Karte zur Hand. Habe auch versucht die Lok erkennen zu lassen, was nicht funktioniert hat. Soll ich die Lok jetzt einschicken lassen, weil defekt scheint sie auf jedenfall zu sein... Echt ärgerlich, da es meine erste Lok ist...

    Wäre schön wenn mir jemand weiterhelfen könnte...

    Gruß Patrick
     
  2. V 100080

    V 100080 Mitglied

    Hallo,

    hatte deine Lok einen Decoder?
     
  3. Patrick81

    Patrick81 Neues Mitglied

  4. stefan.althaus

    stefan.althaus Neues Mitglied

    Hallo Patrick,

    eine Schnittstelle bedeutet, dass die Lok für einen einfachen Einbau eines Dekoders vorbereitet ist.

    In dieser Schnittstelle steckt ein kleiner Brückenstecker, der den analogen Fahrbetrieb ermöglicht.

    Deine Lok hat daher noch keinen Dekoder eingebaut, falls du das nicht nachträglich gemacht hast.
     
  5. Patrick81

    Patrick81 Neues Mitglied

    Hallo Stefan,

    Nein habe nichts nachträglich eingebaut, d.h. ich brauche einen digital Decoder den ich in die Lok einbauen muss okay, woher weiss ich welchen Ich da bestellen muss?
     
  6. nozet

    nozet Renommiertes Mitglied

    Hallo Patrick.
    Zuerst musst du deine Lok mal reparieren lassen.
    Da ist mit Sicherheit etwas zerstört worden (Qualm)
     
  7. Patrick81

    Patrick81 Neues Mitglied

    Ja reparieren lassen muss wohl und dann am besten gleich nen digital Lok Decoder einbauen lassen...

    wieder was gelernt, bzw. wohl zu voreilig gewesen, das nächste mal wohl besser erstmal die Bedienungsanleitung lesen...

    Dummheit muss bestraft werden :) !
     
  8. nozet

    nozet Renommiertes Mitglied

    Man lernt immer dazu ;-)
    Durch die Schnittstelle dauert der Einbau nur 5 Minuten,
    das wird dein Händler sicher umsonst machen wenn du
    den Decoder dort kaufst.
    Die Reperatur wird wohl länger dauern.
     
  9. Patrick81

    Patrick81 Neues Mitglied

    Hoffe nicht soviel länger Norbert, werde versuchen das über Garantie machen zu lassen, da ich das Set zu Weihnachten bekommen habe.

    Mal sehen vielleicht klappt es ja, für den Kauf der nächsten Lok weiß ich dann besser bescheid.

    Wünsche noch nen schönen Sonntag und bis die Tage mal..., wird wohl nicht meine letzte Frage hier sein :)

    Gruß Patrick
     

Diese Seite empfehlen

Wir benutzen Cookies für die statistische Auswertung deines Besuchs. Mehr zu unserer Cookie-Richtlinie.

Akzeptieren Nur notwendige Cookies laden