Stromversorgung Alt-Anlage H0

Dieses Thema im Forum "Anfänger, Umsteiger und Fragen" wurde erstellt von Trixie, 20. Januar 2020.

  1. Trixie

    Trixie Neues Mitglied

    Liebe Moba-Liebhaber, auch mich hat das Virus gepackt. Ich habe eine Anlage von meinem Opa geerbt und möchte sie weiterentwickeln. Dazu müsste ich sie allerdings erstmal zum Laufen bringen. Ich lese mich gerade Schritt für Schritt in die Thematik ein, bräuchte aber Unterstützung.
    H0 Analog Bahnhof mit 2 Ovalen. 5 Schaltpulte 3 Entkupplungsanlagen. 9 Weichen. 9 Signale. M-Gleise. 1 Märklin Trafo.
    Erst, wenn ich die Lok aufsetzte, leuchten die Signale und Lämpchen und die Lok zuckelt sofort los, auch wenn der Traforegler noch auf 0 steht. Wenn ich den Traforegler hochdrehe, ändert sich an der Geschwindigkeit nichts. Wenn die Lok die erste Weiche erreicht, stoppt sie und alle Lämpchen und Signale gehen aus.
    Habe ich einen Kurzschluss in der Anlage?
    Vielen Dank für Eure Tipps im Voraus. LG Trixie.
     
    Atlanta und BIG Rolando gefällt das.
  2. lok527596

    lok527596 Vollbluteisenbahner Mitarbeiter

    Hallo Trixie

    es könnte einiges sein . Als erstes Mal sollte nur das M Gleis an dem roten und der braunen Buchse des Trafos angeschlossen sein. Der Mittelleiter des Gleises auf rot und der Körper auf braun. Licht war gelb und braun. Wenn das Gleis korrekt angeschlossen ist und der Trafo nicht hinüber sollte sich evtl auch die Lok regeln lassen. Nun könnte es aber auch sein die Lok ist verharzt und läuft deswegen nicht .Dann muss die zuerst gereinigt werden.
     
    Atlanta und BIG Rolando gefällt das.
  3. Trixie

    Trixie Neues Mitglied

    Vielen Dank Stephan. Versorgungsgleis überprüft und ok. Lok ist voll funktionstüchtig. Trafo mit Mulitmeter überprüft. Für mich unerklärlich ist einfach, 1.) warum die Lok gleich losfährt und nicht beschleunigt werden kann und
    2.) die Anlage erst mit Strom versorgt wird, wenn der Schleifkontakt der Lok auf die punktuelle Mittelschiene gestellt wird.
    Leider kann ich nicht so gut mit dem Mulitmeter umgehen und bräuchte da Unterstützung was ich wie wo messen sollte.
    Vielen lieben Dank im Voraus.
    Eure Trixie.
     
    BIG Rolando gefällt das.
  4. Ottoder1.

    Ottoder1. Renommiertes Mitglied

    Hallo Trixie,
    zum Mulitimeter
    rotes Kabel ist für Plus also Mittelleiter des Gleises oder rote Buhe am Trafo.
    schwarzes Kabel ist für Minus also Schiene des Gleises oder braune Buchse (gleich neben der roten) am Trafo.
    Mulitmeter auf 20 V Wechselstrom stellen (V mit einer Welle)
    Trafo in verschiedene Stellungen aufdrehen und das Mulitimeter zeigt verschiedene Werte an (Trafo = 0 Volt, Trafo in Mittelstellung ca 12 Volt usw.)
    vielleicht hilft dir das weiter.
    Gruß Otto
     
    Atlanta und lok527596 gefällt das.
  5. Atlanta

    Atlanta Renommiertes Mitglied

    Moin Trixie,

    So wie du das beschreibst, scheinst du den Gleisanschluß an die falschen Buchsen angeschlossen und zwar an die Buchsen für die Beleuchtung von Häusern, Lampen und Signalen und für die Schaltelektrik von Weichen und Signalen.

    Kein Problem, bei der analogen Technik der AC Wechselstrombahn geht da nichts kaputt.

    Dein Trafo hat an der Sekundärseite vier Buchsen
    Über oder neben zwei von den Buchsen Braun und Rot befindet sich ein rechteckiges Symbol mit einem auf der Spitze stehendem Quadrat, das ist das Symbol für den Gleisanschluß und daneben befinden sichein und/oder zwei Buchsen (gelb und/oder grau) mit einem Glühbirnensymbol oder einer stilisierten Weiche, das sind die Buchsen für die Schaltelektrik mit einer konstanten, nicht regelbaren Wechselspannung von 16 V ~ AC.

    Es gibt aber auch Trafos mit nur drei Buchsen in den Kennfarben Rot, Braun und Gelb.

    Für den regelbaren Gleisanschluß werden nur Rot für den Mittelleiter und Braun für den Außenleiter benötigt.

    Wenn deine Lok beim Anfahren stottert und die Lampen zu blinken anfangen, kann das von Kontaktschwierigkeiten herrühren, meistens hat sich entweder auf den Pukos oder den beiden Fahrschienen eine Pattina gebildet, die nicht stromleitend ist.

    Noch ein wichtiger Punkt bei der Verwendung älterer Märklintrafos in Blau aber auch in Weiß.
    Diese sind nicht mehr zur Verwendung beim heutigen Stromnetz zugelassen und der Betrieb geschieht auf eigene Gefahr und eigenem Risiko.

    Die heutige Nennspannung beträgt 230 V ~ AC Wechselspannung mit einer Toleranz von +/- 10 % zur Nennspannung von 230 V ~ AC.

    Ältere Trafos waren aber für eine Nennspannung von 220 V ~ AC +/- 5 % ausgelegt.

    Es wird dir daher empfohlen nur Geräte zu verwenden, die für die heutige Nennspannung ausgelegt sind.

    Auf dem Typenschild des Trafos, das kann auch die Oberseite sein oder irgendwo im Kunststofggehäuse eingeprägt oder an der Seite angebracht oder an der Unterseite, für welche Spannung primärseitig (Stromanschlußstecker) dein Trafo ausgelegt ist.

    LG Ingo
     
    Berni49 gefällt das.

Diese Seite empfehlen

Wir benutzen Cookies für die statistische Auswertung deines Besuchs. Mehr dazu erfährst du in unserer Cookie-Richtlinie und kannst deine Entscheidung dort auch widerrufen: Cookie-Richtlinie. Du kannst auch nur notwendige Cookies laden.

Akzeptieren